Strona 1 z 2 12 OstatniaOstatnia
Pozycje od 1 do 10 z 12

Wątek: nie mogę wysłać poczty przez klienta pocztowego

  1. #1
    kazik111267
    Niezarejestrowany

    incredimail -błąd wysyłania na serwer

    Od kilku dni nie mogę wysyłać maili.
    Wystąpił błąd podczas próby wysyłania wiadomości na serwer.
    Proszę spróbować póżniej.
    Szczegóły 501 Syntax: EHLO hostname

    W czym tkwi problem, jak temu zaradzić.
    Prosze o pomoc.

    Wątki pokrewne:

  2. #2
    Administrator Avatar Marek
    Data rejestracji
    4-07-2005
    Lokalizacja
    no man's land
    posty
    2 365
    Podziękowania
    0
    Podziękowano 21 razy w 21 postach
    Pozycje blogu
    6
    Programy i spolszczenia
    10
    Wysłane pliki
    53
    Siła reputacji
    10

    Dot.: incredimail -błąd wysyłania na serwer

    Jakiej skrzynki pocztowej ten problem dotyczy?
    Prawdopodobnie złe są ustawienia serwera poczty wychodzącej. Ustawienia większości najpopularniejszych skrzynek opisałem tutaj

    Marek


      Proszę nie przysyłać zapytań na PW lub mailem. Do tego służy forum.  






    Błąd jest przywilejem filozofów,
    tylko głupcy nie mylą się nigdy.
    Sokrates


  3. #3
    kazik111267
    Niezarejestrowany

    Dot.: incredimail -błąd wysyłania na serwer

    problem dot. o2.pl
    Zrobiłem od nowa konfigurację i nic to nie zmienilo.
    co robić dalej.


  4. #4
    Administrator Avatar Marek
    Data rejestracji
    4-07-2005
    Lokalizacja
    no man's land
    posty
    2 365
    Podziękowania
    0
    Podziękowano 21 razy w 21 postach
    Pozycje blogu
    6
    Programy i spolszczenia
    10
    Wysłane pliki
    53
    Siła reputacji
    10

    Dot.: incredimail -błąd wysyłania na serwer

    Szczegółowy opis konfiguracji tej skrzynki w IncrediMail znajdziesz tutaj

    Marek


      Proszę nie przysyłać zapytań na PW lub mailem. Do tego służy forum.  






    Błąd jest przywilejem filozofów,
    tylko głupcy nie mylą się nigdy.
    Sokrates


  5. #5
    kazik111267
    Niezarejestrowany

    Dot.: incredimail -błąd wysyłania na serwer

    jak już pisałem konfiguracja jest ok.
    a problem pozostał.
    prosze o dalsze sugestie


  6. #6
    Administrator Avatar Marek
    Data rejestracji
    4-07-2005
    Lokalizacja
    no man's land
    posty
    2 365
    Podziękowania
    0
    Podziękowano 21 razy w 21 postach
    Pozycje blogu
    6
    Programy i spolszczenia
    10
    Wysłane pliki
    53
    Siła reputacji
    10

    Dot.: incredimail -błąd wysyłania na serwer

    Testowałem odbiór i wysyłanie poczty przy użyciu skrzynki pocztowej na o2 i wszystko działa u mnie bez zarzutu. Musi więc być to problem związany z nieprawidłową konfiguracją skrzynki.
    Jeśli używasz Neostrady polecam także lekturę wątków na temat blokady portu 25

    Marek


      Proszę nie przysyłać zapytań na PW lub mailem. Do tego służy forum.  






    Błąd jest przywilejem filozofów,
    tylko głupcy nie mylą się nigdy.
    Sokrates


  7. #7
    kazik111267
    Niezarejestrowany

    Dot.: incredimail -błąd wysyłania na serwer

    logując się bezpośrednio do o2.pl nie ma problemu
    zarówno wysyłanie jak i odbiór poczty jest bez problemu.
    wiec problem musi być w Incredimail.
    internet mam z kablówki -upc


  8. #8
    Administrator Avatar Marek
    Data rejestracji
    4-07-2005
    Lokalizacja
    no man's land
    posty
    2 365
    Podziękowania
    0
    Podziękowano 21 razy w 21 postach
    Pozycje blogu
    6
    Programy i spolszczenia
    10
    Wysłane pliki
    53
    Siła reputacji
    10

    Dot.: incredimail -błąd wysyłania na serwer

    Zgadza się - problem jest w IncrediMail, ale jest to problem błędnych ustawień skrzynki, a nie programu.
    Proszę o kontakt przez GG

    Marek


      Proszę nie przysyłać zapytań na PW lub mailem. Do tego służy forum.  






    Błąd jest przywilejem filozofów,
    tylko głupcy nie mylą się nigdy.
    Sokrates


  9. #9
    Użytkownik Avatar selavi76
    Data rejestracji
    7-03-2010
    Lokalizacja
    Świętokrzyskie
    posty
    1
    Podziękowania
    0
    Podziękowano 0 razy w 0 postach
    Programy i spolszczenia
    0
    Wysłane pliki
    0
    Siła reputacji
    0

    nie mogę wysłać poczty przez klienta pocztowego

    korzystam z google chrome,poczta o2,system vista. Nie mogę wysyłać poczty wyskakuje błąd:501 Syntax:EHLO hostname. Pisałam do operatora poczty nie potrafią mi pomóc, próbowałam wszelkich ustawień serwerów i nic nie pomaga.Mogę odbierać pocztę lecz nie mogę wysyłać.Proszę o pomoc.


  10. #10
    Administrator Avatar Marek
    Data rejestracji
    4-07-2005
    Lokalizacja
    no man's land
    posty
    2 365
    Podziękowania
    0
    Podziękowano 21 razy w 21 postach
    Pozycje blogu
    6
    Programy i spolszczenia
    10
    Wysłane pliki
    53
    Siła reputacji
    10

    Dot.: nie mogę wysłać poczty przez klienta pocztowego

    Testowałem skrzynkę na o2 i bez problemów odbiera i wysyła pocztę. Proszę założyć sobie drugą skrzynkę na o2 i sprawdzić. Jeśli problem nie powtórzy się z nową skrzynką to będzie znaczyło że aktualna została zablokowana.

    Edytowane przez Marek
    Czas edycji: 12-12-2011 o 07:21
    Marek


      Proszę nie przysyłać zapytań na PW lub mailem. Do tego służy forum.  






    Błąd jest przywilejem filozofów,
    tylko głupcy nie mylą się nigdy.
    Sokrates


Informacje o wątku

Users Browsing this Thread

Aktualnie jest 1 użytkownik(ów) przeglądający(ch) ten wątek. (0 zarejestrowany(ch) i 1 gości)

Tagi w tym wątku

Bookmarks

Reguły pisania postów

  • Nie możesz rozpoczynać nowych wątków
  • Nie możesz pisać odpowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •